Schlagwort-Archiv: Defekt

Jul 03 2015

Wasserkocher defekt

Der jüngste der verbliebenen zwei Wasserkocher ist
leider defekt. Die Kontrolleuchte leuchtet, aber das Heizelement
heizt nicht mehr. Genauso war es bei dem defekten Wasserkocher der
im April seinen Dienst eingestellt hatte (hier).

Leider scheint es mit der Haltbarkeit nicht so gut bestellt zu sein.
Da der Gewährleistungszeitraum noch nicht abgelaufen ist,
werde ich diesen in Anspruch nehmen.

Die Sonne scheint für uns

Thomas Zimmer

Permanentlink zu diesem Beitrag: http://www.dasgleichstromhaus.de/?p=7262

Mai 20 2015

Ja, der Vierfachlader ist defekt

Leider hat sich gezeigt das mein Vierfachlader, mit dem ich die
Akkus im Roller auflade, defekt ist. Das neue Gerät funktioniert einwandfrei,
und lädt jeden Akku mit dem vorgegebenen Ladestrom.
Somit hat sich meine Vermutung, das es sich um ein Problem mit
der galvanischen Trennung handelt (hier), erledigt.

Die Sonne scheint für uns

Thomas Zimmer

Permanentlink zu diesem Beitrag: http://www.dasgleichstromhaus.de/?p=7169

Mai 04 2015

E-Roller Schalter getauscht

Nachdem einer der drei Kontakte im verbauten Schalter (hier),
nicht mehr trennte, habe ich ihn nun gegen drei einzelne ausgetauscht.

DSC00508_(1024_x_768)

Diese Kippschalter kann man mit 30 Ampere dauerhaft belasten und sind somit
etwas belastbarer als der Vorherige. Nun macht es vor dem Aufladen, klack, klack, klack.

Die Sonne scheint für uns

Thomas Zimmer

Permanentlink zu diesem Beitrag: http://www.dasgleichstromhaus.de/?p=7039

Apr 21 2015

Wasserkocher defekt

Der erste von den drei Wasserkochern die wir hier im Haus haben,
ist nun defekt. Na klar, kurz nach der Gewährleistungszeit. :)

Es leuchtet die Betriebsanzeige, Spannung ist auch im Gerät
vorhanden, aber das Wasser wird nicht mehr erhitzt.
Das Heizelement ist defekt.

Die Sonne scheint für uns

Thomas Zimmer

Permanentlink zu diesem Beitrag: http://www.dasgleichstromhaus.de/?p=6890

Apr 05 2015

Die neue Rollerreichweite

Bei diesem schönen Wetter bot es sich an einen Rollerreichweitentest zu machen.
Ich habe den Roller, mit Start-Stop, Vollgas, Bummelfahren etc. unterschiedlich
belastet um einen realistischen Verbrauch zu kreieren.
Ziemlich genau 15 Kilometer weit bin ich gekommen, also genau die
Strecke die ich zum Einkaufen in den nächsten Ort benötige.
Nun ist es auch noch kühl, die Akkus haben also weniger Leistung,
und ich brauche auf der Landstrasse, wenn ich womöglich nur 30 kmh fahre,
noch mal weniger Energie. Somit ist das Einkaufen über solaren Gleichstrom nun Realität.

Leider mußte ich aber wieder zwei Defekte beim Roller feststellen,
der Blinkerschalter funktioniert nicht mehr, ebenso das Fernlicht.

Die Sonne scheint für uns

Thomas Zimmer

Permanentlink zu diesem Beitrag: http://www.dasgleichstromhaus.de/?p=6691

Mrz 24 2015

Videoklingelanlage erneuert

Sechs Jahre hat unsere Videoklingelanlage nun ihren Dienst getan,
jetzt funktionert der Klingeltaster nicht mehr.
Statt zu reparieren, habe ich gleich die ganze Anlage erneuert,
da das Aussengerät schon etwas mitgenommen aussah.
Leider ist das Nachfolgemodell , welches ich jetzt gekauft habe, nicht kompatibel
zu unserer, sonst hätte ich sicherlich nur die Aussenstation gewechselt.
Bei der Versorgungsspannung von 15 Volt ist es aber geblieben.

Die Sonne scheint für uns

Thomas Zimmer

Permanentlink zu diesem Beitrag: http://www.dasgleichstromhaus.de/?p=6497

Mrz 21 2015

2 geschmolzene Akkus

Es war gar nicht so einfach die Akkus aus dem Roller zu bekommen.
Festgerostete Polschrauben, dazu auch noch Flachkopf-Kreuzschlitz,
ließen sich nicht mehr lösen und ich mußte manche Kabelbrücken durchtrennen.
Als ich die ersten 4 Akkus draussen hatte, sah ich schon das Unheil.

Zusammengeschmolzen

Zusammengeschmolzen

Nicht zu trennen

Nicht zu trennen

Zwei der insgesamt 8 Akkus waren untrennbar miteinander verschmolzen.
Nach einigem Überlegen wie das passieren konnte, fiel mir plötzlich ein,
das meine Frau beim letzten Ladevorgang das Ladegerät abklemmte
weil es extrem stark beim Roller gestunken hat.
Ich hatte einige Stunden später, das Ladegerät und den Roller kurz überprüft,
aber nichts entdeckt. Und wie ist es jetzt dazu gekommen ?
Totale Überladung !
Schon mein erstes Ladegerät habe ich vom Hersteller ersetzt bekommen (hier),
weil es manche Ladevorgänge nicht abbrach und immer weiter und weiter geladen hat.
Das neue Ladegerät machte dies auch manchmal, jedoch war ich dann Zuhause und
habe die Ladung manuell abgebrochen. Diesmal war ich nicht Zuhause und das
Ladegerät lief vermutete 16-18 Stunden bevor meine Frau den enormen Geruch bemerkte.
Mann, mann, mann..
1,5 Jahre alt, 1.800 Kilometer runter, vergammelt an zig Stellen und jetzt auch das noch.

Ich lade/entlade jetzt jeden Akku einzeln und schau mal welcher noch zu gebrauchen ist.
Doch…diesem Original-Ladegerät traue ich keinesfalls mehr.
Jetzt lasse ich mir mal was einfallen…

Die Sonne scheint für uns

Thomas Zimmer

Permanentlink zu diesem Beitrag: http://www.dasgleichstromhaus.de/?p=6417

Mrz 21 2015

Tja, die 5 Minuten Roller-Ausfahrt

Heute wollte ich die erste Roller-Ausfahrt des Jahres starten, die Akkus sind voll,
neu versichert ist er auch … und … nach ca. 2 Kilometern sehe ich das die Akkuanzeige
komplett auf Leer steht. Also gaaaanz langsam wieder zurück.
Ich habe es gerade noch nach Hause geschafft.
Nach gerade mal 1.800 Kilometern scheint nun ein oder mehrere Blei/Gel´s
die Puste ausgegangen zu sein. Nun werde ich die Akkus
ausbauen und schauen was da defekt ist.

Die Sonne scheint für uns

Thomas Zimmer

Permanentlink zu diesem Beitrag: http://www.dasgleichstromhaus.de/?p=6414

Feb 06 2015

Da stimmt doch was nicht !

Das dachte ich in der letzten Zeit häufiger als ich den Feuchtegehalt von meinem Holz maß.
Vermeintlich trockenes Holz, hatte mehr Wassergehalt als Holz das nur allein vom Gewicht
und vom Fühlen feuchter war. Als dann bei einer Messung frisch gefälltes Holz von
einem lebenden Baum nur 12 % Feuchte haben sollte, habe ich das Messgerät umgetauscht.
Und tatsächlich, das heute eingetroffene neue Gerät funktioniert nun.
Mein trockenes Holz aus dem Wald hat eine Restfeuchte von 12-17%.
Stücke die ich zur längeren Trocknung ausgelagert habe weil das Holz lange Bodenkontakt hatte,
hat einen Feuchtegehalt von 35 -43%. Diese Messung kann ich auch x-Mal wiederholen
und das Gerät zeigt immer wieder die selben Daten an.

Die Sonne scheint für uns

Thomas Zimmer

Permanentlink zu diesem Beitrag: http://www.dasgleichstromhaus.de/?p=6008

Feb 05 2015

Kein Vorabtausch

Letztes Mal hat mir Steca den Service eines Vorabtausch eingeräumt,
das ist nun nicht so. Ich muss den Laderegler nun auf meine Kosten zu
ihnen senden, und er wird dann repariert.
Da ich ja mehrere Laderegler in Betrieb habe, ist es kein Problem,
doch ich dachte das dies zum guten Ton von Steca gehört, Service.
Nun ja, ich habe ihn heute hingeschickt, mal sehen wann ich ihn zurück bekomme.

Die Sonne scheint für uns

Thomas Zimmer

Permanentlink zu diesem Beitrag: http://www.dasgleichstromhaus.de/?p=6006

Seite 1 von 612345...Letzte »