Schlagwort-Archiv: Problem gelöst

Mai 28 2015

Erstaunlich – Modem Problem weg !

Seitdem ich die Kfz Notebook Netzteile einsetze gab es immer wieder
Probleme bei gleichzeitiger Nutzung derer und dem „surfen“ im I-Net (hier)
Denn sobald das Netzteil arbeitet, induziert es Störsignal in die 12 Volt
Leitung, die das DSL-Modem dazu veranlaßte umgehend die Verbindung
zu trennen und erst wieder aufzunehmen wenn das Netzteil ausgeschaltet war.
Schlimm war es mit der Fritzbox 7170, besser wurde es mit der Fritzbox 7490.
Doch weg war es nie ganz.
Doch nun , oh Wunder… nach der Umstellung auf Annex J,
gibt es keinerlei Probleme mehr !
Egal wo ich das Kfz Netzteil einstecke, selbst direkt an die Stromleitung
der 7490, sie unterbricht nicht mehr die DSL-Verbindung !
Auch wenn ich 2 Kfz Netzteile in Betrieb habe, die CPU´s der Notebooks
zu 100% nutze und gleichzeitig deren Akkus geladen werden.. die Störsignale
der Netzteile können die FB resp. das Signal zur Vermittungsstelle nicht mehr stören.
Somit hat sich jetzt das einzige noch existierende Problem,
welches bisher noch behoben werden konnte, von selbst gelöst. :)

S U P E R !

Die Sonne scheint für uns

Thomas Zimmer

Permanentlink zu diesem Beitrag: http://www.dasgleichstromhaus.de/?p=7200

Mai 26 2015

DSL-Leitung ist wieder ok

Der Telekom-Techniker hat 2 Fehler lokalisiert und behoben.
Eine kalte Lötstelle an der kürzlich modernisierten Vermittlungsstelle,
und eine oxidierte Verbindung im Aussenanschlussbereich.
Nun ist die Verbindung nicht nur wieder vorhanden, ich war mehrere Tage
komplett ohne I-Net/Telefon, sondern nun habe ich auch ein viel besseres
Trägersignal. Statt einer Annex-B ist jetzt eine Annex-J vorhanden,
und mein Ersatz Modem/Router die FB 7170 ist somit nur noch als
Switch zu verwenden. Denn mit Annex-J kann die 7170 keine Verbindung mehr
aufnehmen. Ein Update der Firmware wird es auch nicht geben.
Ich bin also wieder mit der Welt, also euch, verbunden und werde
die Ereignisse der letzten Tage bald nachtragen.

Die Sonne scheint für uns

Thomas Zimmer

Permanentlink zu diesem Beitrag: http://www.dasgleichstromhaus.de/?p=7172

Apr 17 2015

Anlage umgebaut

Nun habe ich die Haussteuerung radikal abgespeckt.
2 Laderegler sind raus, und sämtliche Last geht nun nicht mehr über die
Lastausgänge der Laderegler, sondern direkt über die Akkubank.

Vorher

Vorher

Nachher

Nachher

Dies hat zwar zur Folge das ich nun keine geloggten Daten über den Stromverbrauch
in diesem Haus habe, aber vielleicht wird ja irgendwann der Shunt für die Tarom 4545
doch noch auf den Markt gebracht, dann wäre es wieder möglich.
Die SOC Ladesteuerung kann man so nicht nutzen, da dafür alle Last über
den Lastausgang der Laderegler erfolgen muss, jedoch konnte ich dies sowieso
nie richtig. Dadurch das der Shunt noch nicht zu erwerben ist, und ich ja im Winter
nachlade und auch Energie für den Wechselrichter nicht über den Laderegler
beziehe, musste ich sowieso die Spannungssteuerung wählen.

Durch die ständige Erweiterung und Veränderung des Systems war mir
das Kabelgewusel sowieso zu chaotisch, ich hätte sowieso bald umgebaut,
nur schade das ich jetzt diesen Weg gehen musste, nur weil die Laderegler
nicht das machen können was sie eigentlich schon seit 1,5 Jahren können sollen…
miteinander kommunizieren. Wenn eine neue Firmware dies ermöglicht, und der
Shunt zu erwerben ist, werde ich es wohl wieder rückbauen.
Doch jetzt bin ich erst einmal froh das ich keine Stromausfälle mehr
durch vier chaotische Laderegler habe.

Übrigens, der weisse Kasten, mitte, im unteren Bild, ist eine CEE Steckdose.
Darüber werde ich zukünftig < im Winter > nachladen, und muss dann nicht mehr
mit den Klemmen an die Anschlüsse meiner Absicherung das Ladegerät anschließen.

Die Sonne scheint für uns

Thomas Zimmer

Permanentlink zu diesem Beitrag: http://www.dasgleichstromhaus.de/?p=6834

Apr 03 2015

Sensoren montiert

So, die Sensoren sind montiert, Kabel verlegt… und das Problem ist gelöst.
Wir haben heute genau die Wetterlage die zu dem Auslöseverhalten führten,
und nun findet keine Abschaltung resp. Fehlermeldung mehr statt.

DSC00158_(1024_x_768)

Die Sonne scheint für uns

Thomas Zimmer

Permanentlink zu diesem Beitrag: http://www.dasgleichstromhaus.de/?p=6654

Mrz 22 2015

Laderegler feineinstellung

Ein durchgehend schöner Tag, wolkenloser Himmel, sehr viel Strom
durch die PV und gleichzeitg frostige Temperaturen im Schatten und somit
auch an der Akkubank. Die hatte heute, durch die externen Temperatursensoren,
dramatische Effekte auf dieses Gleichstromsystem. Die ersten Stunden war alles okay,
wir haben den Strom zum Wäsche waschen genutzt, um heisses Wasser
für die 5 l Thermoskanne zu erzeugen, Akkus zu laden, und, und, und.
Doch gegen Mittag war plötzlich der Strom im Haus weg.
Der Laderegler der für die Hausversorgung zuständig ist, blinkt rot.
Fehlermeldung, Batteriespannung zu hoch.
Tatsächlich, die Spannung lag bei 15,7 Volt !
Erst habe ich gedacht ich habe durch eine falsche Einstellung bei den beiden
Ladereglern, an denen die PV hängt, den Fehler verursacht, doch nach Kontrolle
der Daten war alles richtig. Da sich beide PV-Laderegler im Ausgleichsmodus
befanden, habe ich nochmals die oberste Ladegrenze dafür überprüft, 15,1 Volt.
Wie kommt die hohe Spannung zustande ?
Und warum haben die beiden PV-Laderegler den Fehler nicht gemeldet ?

Nun, die beiden PV-Laderegler haben den externen Temperatursensor und berechnen
nun aufgrund dieser Daten die Batteriespannung anders, als die beiden Laderegler
die (noch) nicht mit den Senoren ausgestattet sind. Sie haben die Temperatur vom
Innenraum und wissen nicht das, erstens da noch andere Laderegler sind, und zweitens,
die andere Berechnungsgrundlagen zur Spannung aufgrund der kalten Akkubank haben.
Ich habe somit die Ladegrenze zur Ausgleichsladung für die beiden PV-Laderegler
auf 14,7 Volt gesetzt und gleichzeitig im Expertenmenü die Dauer für die Ausgleichsladung
von 240 Minuten auf 120 Minuten gesetzt. Dies hatte ich bei diesen, von Steca getauschten
Ladereglern noch nicht gemacht.

Ergo: dieses Fehlverhalten der Laderegler wäre nicht möglich wenn die Regler
endlich untereinander kommunizieren könnten. Es zeigt jedoch auch, wie Komplex die
Programmierung der Kommunikation ist, und was alles zu beachten ist.

Die Sonne scheint für uns

Thomas Zimmer

Permanentlink zu diesem Beitrag: http://www.dasgleichstromhaus.de/?p=6473

Feb 06 2015

Da stimmt doch was nicht !

Das dachte ich in der letzten Zeit häufiger als ich den Feuchtegehalt von meinem Holz maß.
Vermeintlich trockenes Holz, hatte mehr Wassergehalt als Holz das nur allein vom Gewicht
und vom Fühlen feuchter war. Als dann bei einer Messung frisch gefälltes Holz von
einem lebenden Baum nur 12 % Feuchte haben sollte, habe ich das Messgerät umgetauscht.
Und tatsächlich, das heute eingetroffene neue Gerät funktioniert nun.
Mein trockenes Holz aus dem Wald hat eine Restfeuchte von 12-17%.
Stücke die ich zur längeren Trocknung ausgelagert habe weil das Holz lange Bodenkontakt hatte,
hat einen Feuchtegehalt von 35 -43%. Diese Messung kann ich auch x-Mal wiederholen
und das Gerät zeigt immer wieder die selben Daten an.

Die Sonne scheint für uns

Thomas Zimmer

Permanentlink zu diesem Beitrag: http://www.dasgleichstromhaus.de/?p=6008

Jan 31 2015

Transportwagen wieder ok

Nun kann es wieder weitergehen mit dem Holztransport,
der Hand-Transportwagen ist repariert und wieder einsatzbereit.
Auch wenn der Zustand der Kugellager in den Felgen doch sehr
bedenklich ist, werde ich ihn weiter nutzen bis er auseinanderfällt
und ich vernünftige Kugellager einbaue.

Die Sonne scheint für uns

Thomas Zimmer

Permanentlink zu diesem Beitrag: http://www.dasgleichstromhaus.de/?p=5959

Jan 25 2015

Waschmaschine repariert

Nachdem unsere kleine 12 Volt Waschmaschine aufgrund eines
Defekts zum Dauerläufer wurde, habe ich heute mal ins Deckelinnere
des Waschhelfers gesehen.

DSC09399_(1024_x_768)

Aufgefallen ist mir der hochwertige Motor der in England gefertigt wurde,
sowie die Verwendung von hochwertigten Kunststoffteilen und ausschließlich
V2A Schrauben. Nach kurzem kennenlernen der Funktionsweise war der Fehler schnell gefunden.

DSC09400_(1024_x_768)

Aufgrund von etwas zu großer Reibung fehlte ein zehntelchen Drehung im mechanischen
Ablauf des Timers. Nach der Demontage und dem Fetten mit säurefreiem Fett,
lief alles wie am Schnürchen. Weiterhin kann ich mir aber kaum vorstellen das
die brutale Umschaltung der Trommellaufrichtung über ein Relais der Haltbarkeit zuträglich ist.
Vermutlich werde ich in den nächsten Wochen das Ganze etwas umbauen
und dann auch auf einen elektronischen Timer setzen.

Die Sonne scheint für uns

Thomas Zimmer

Permanentlink zu diesem Beitrag: http://www.dasgleichstromhaus.de/?p=5930

Jan 16 2015

Eine neue 7490 ist im Haus

Nach nur 2 Emails und detaillierter Fehlerbeschreibung wurde mir eine neue 7490 zugesandt.
Nun kann meine Reserve wieder in den Ruhestand, und ich hoffe
das die jetzige 7490 länger heil bleibt. Die 7170 ist, so zeigte sich wieder,
viel empfindlicher für schwankende Spannungen im Hausnetz.

Die Sonne scheint für uns

Thomas Zimmer

Permanentlink zu diesem Beitrag: http://www.dasgleichstromhaus.de/?p=5911

Jan 10 2015

Ansmann war schnell

Nachdem ich dem Service bei Ansmann mein Problem schilderte,
war man bereit mir schnell und vorab ein neues Ladegerät zu senden.
Somit brauchte ich nicht warten bis meines überprüft wurde,
sondern man hat mir unbürokratisch geholfen.
Das Defekte schicke ich nun zurück.
Super, nun kann ich wieder nachladen, puhhh.

Die Sonne scheint für uns

Thomas Zimmer

Permanentlink zu diesem Beitrag: http://www.dasgleichstromhaus.de/?p=5895

Seite 1 von 212