Schlagwort-Archiv: Problem gelöst

Dez 01 2014

Der neue Wechselrichter ist da

Heute ist der neue AEG Wechselrichter eingetroffen.

DSC08930_(1024_x_768)

Da er noch extrem kalt ist, und nun erstmal langsam auf Innenraumtemperatur kommen muss,
schließe ich ihn erst morgen an.

Dann können wir ja jetzt wieder Schleudern und bügeln.
Schön das es so unkompliziert und schnell von AEG gelöst wurde.

Die Sonne scheint für uns

Thomas Zimmer

Permanentlink zu diesem Beitrag: http://www.dasgleichstromhaus.de/?p=5604

Nov 25 2014

AEG ist erstaunt

Den defekten Wechselrichter bekomme ich ohne Probleme umgehend
getauscht und kann wohl bald wieder solare 230 Volt für die Wäscheschleuder produzieren.
Man ist erstaunt über diesen Defekt, anscheinend kommt es nicht so
häufig vor das die Wechselrichter von AEG einen Defekt haben.
Schön das es so unkompliziert vonstatten geht.

Die Sonne scheint für uns

Thomas Zimmer

Permanentlink zu diesem Beitrag: http://www.dasgleichstromhaus.de/?p=5295

Nov 10 2014

Akkubank 100% angeschlossen

Mir fehlten ja nur vier passende Anschlüsse um die Akkubank
für die Wintersaison drinnen anzuschließen, nun ist alles fertig und die
Akkus haben es jetzt warm, trocken und kuschelig. :)

DSC08685_(1024_x_768)

Die Sonne scheint für uns

Thomas Zimmer

Permanentlink zu diesem Beitrag: http://www.dasgleichstromhaus.de/?p=5130

Nov 07 2014

Die Bodendüse gereinigt

Wie ich schon ahnte, hat sich im Antrieb der Bürste des Dyson,
Schmutz angereichert der den Motor überlastete und dieser nicht mehr drehte.
Jedoch war die wichtigste Stelle, um wirklich alles bis zum letzten Haar zu entfernen nicht
demontierbar ohne den Kunststoff zu beschädigen.

DSC08671_(1024_x_768) DSC08672_(1024_x_768)
Bis auf den verbauten Motor, der schon auf den ersten Blick ein Billigprodukt
erkennen läßt, ist der Antrieb mit dem Zahnriemen sehr robust ausgeführt.
Nun ja, mittels Spitzzange, Pinzette und Uhrmacherwerkzeug konnte ich
alle Verschmutzungen entfernen. Nun dreht sich wieder alles.

Die Sonne scheint für uns

Thomas Zimmer

Permanentlink zu diesem Beitrag: http://www.dasgleichstromhaus.de/?p=5086

Okt 24 2014

Auto wieder ok.

Nachdem in der Werkstatt das Log ausgelesen wurde und dort die
merkwürdigsten Fehler eingetragen waren, konnte ich schließlich die
Ursache selbst beheben. Puah, 60 Euro Ersatzteilkosten… noch einmal davon
gekommen. Doch… es bleibt die Frage ob wir langfristig ohne Auto vielleicht besser fahren.
Ha, ein Wortspiel.

Die Sonne scheint für uns

Thomas Zimmer

Permanentlink zu diesem Beitrag: http://www.dasgleichstromhaus.de/?p=4928

Okt 03 2014

SoSa Anzeige wieder ok

Das Problem mit der Verbraucher-Anzeige auf der Aktuell-Seite des SoSa Portals ist behoben.
Merkwürdigerweise hat sich ein Timing zum Übertragen von Daten in einem der Laderegler geändert
und somit waren da einige Dinge nicht mehr synchron. Wieso der Laderegler dies getan hat,
bleibt wohl sein Geheimnis.

Die Sonne scheint für uns

Thomas Zimmer

Permanentlink zu diesem Beitrag: http://www.dasgleichstromhaus.de/?p=4810

Mrz 14 2014

Steckerproblem gelöst

Nachdem ich mich schon auf die Suche nach einem passenden Steckersystem
für den mittleren Hochstrombereich (15-20 Ampere) gemacht hatte,
hat mir das Ganze mit dem BS 1363 Stecker keine Ruhe gelassen.
Komisch das immer der Pluspol solche thermischen Probleme bekommt.
Nun habe ich schon die Sicherung etc. entfernt, siehe hier, da es da starke Übergangswiderstände gab
und daraufhin starke Erhitzung, und nun klappt das bei Dauerlast nicht.
Die Lösung ist, wie so oft, ganz simpel.
Der Schutzleiterkontakt !
Er ist der größte Kontakt an diesem Stecker da sein Pin dicker und länger als die anderen
beiden sind. Bei meiner Hausinstallation habe ich den Schutzleiterkontakt gar nicht in
Benutzung da er bei den eingesetzten ca. 8 Ampere im System nicht nötig ist,
doch hier, im mittleren Hochstrombereich, macht es Sinn.
Im Stecker eine kurze Kupferdrahtbrücke vom Pluspol zum „Schutzleiterpin“ (der bei
Gleichstrom ja nicht benötigt wird) und ebenso in der Steckdose eine kleine Brücke gelegt.
Fast 3 Stunden mit 15 Ampere dauerbelastet, kaum handwarm !
Nun kann ich meinen Tassensieder, Wasserkocher, Steckdosentest weiterführen…
Ich berichte !

Die Sonne scheint für uns

Thomas Zimmer

Permanentlink zu diesem Beitrag: http://www.dasgleichstromhaus.de/?p=2813

Feb 25 2014

Gespräch mit Steca

Nun habe ich ein paar Infos von einem Support Mitarbeiter bei Steca bekommen,
die es mir ermöglichen die Zeitspanne für das Ausgleichsladen zu verändern.
Der Laderegler summiert nämlich die Zeitspanne auf den ganzen Tag zusammen,
und wenn die dann nicht erreicht wurde, durch Wolken, hohe Stromentnahme aus den
Akkus und dem daraus resultierenden Spannungsabfall, dann dauert es natürlich
bis die Akkus wieder auf dem Spannungsniveau der Ausgleichladung sind.
Etwas unverständlich ?
Okay, nehmen wir an die Ausgleichladungs-Entspannung ist auf 15,0 Volt
eingestellt (Ori-Einstellung für flüssiges Elektrolyt), dann wird der Laderegler
so lange die volle Power in die Akkus schieben bei die Akkus 240 Minuten lang
diese Spannung hatten, danach schaltet der Laderegler in den Erhaltungsmodus
und regelt die Leistung von den PV Modulen herunter weil die Akkus voll sind.
Das hat bei mir aber nicht geklappt, da die Akkus auch am Tage belastet wurden,
(wenn die Leistung nur durch die PV nicht ausreicht) und ich hier noch Abschattungen habe,
aufgrund der Bäume von Nachbarn.

Im Gespräch habe ich erfahren das man den Zeitraum für die Ausgleichsladung
verändern kann. AHA… das habe ich aber bisher nicht gefunden !
Erklärung: Diese Einstellung findet man im Expertenmodus.
Tja, da komme ich aber nicht rein, Passwort !
Erklärung: Das Passwort steht im Handbuch.
Nein, bei mir nicht.
Erklärung: Es steht nur in der PDF Version welche auf der Seite des Ladereglers,
bei Steca zum download bereit gestellt ist.

Nun habe ich den Zeitraum von 240 Minuten auf 60 Minuten geändert,
die Ausgleichsladungs-Endspannung auf 14,8 Volt gesetzt und 1 Stunde später
haben die Laderegler umgeschaltet.

Ich denke das ist jetzt eine gesunde Einstellung für meine Akkubank.
Ach ja, wer sich das Suchen des Passwortes sparen möchte, es lautet:
17038

Die Sonne scheint für uns

Thomas Zimmer

Permanentlink zu diesem Beitrag: http://www.dasgleichstromhaus.de/?p=2690

Aug 08 2013

Kein Flackern mehr

Nun habe ich den Verursacher des Lichtflackerns in der Küche gefunden,
es war der Lichtschalter.
Dieser stammt zwar vom selben deutschen Hersteller wie alle
anderen Lichtschalter, jedoch aus einer anderen Serie.
Ich habe ihn jetzt durch einen Schalter aus der anderen Serie ersetzt

Die Sonne scheint für uns

Thomas Zimmer

Permanentlink zu diesem Beitrag: http://www.dasgleichstromhaus.de/?p=1462

Seite 2 von 212